PostgreSQL. pg_dump version mismatch

Якщо нову версію PostgreSQL встановлено, але отримуємо помилку версії pg_dump:
sudo ln -s /usr/lib/postgresql/9.3/bin/pg_dump /usr/bin/pg_dump --force